Mirai Communication Network

2015年 5月 19日 【重要】WordPressにクロスサイトスクリプティングの脆弱性

平素はミライレンタルサーバをご利用いただき誠にありがとうございます。


US-CERT Current ActivityよりWordPressに複数の脆弱性が報告されました。

対象となるバージョンは、WordPress 4.2.2 より前のバージョンです。

WordPress には、複数のクロスサイトスクリプティングの脆弱性があります。
結果として、遠隔の第三者が、ユーザのブラウザ上で任意のスクリプトを実行する可能性があります。
この問題は、WordPress が提供する修正済みのバージョンに WordPress を更新することで解決します。詳細については、WordPress が提供する情報を参照してください。

安全・安心にインターネットをご利用いただくため、ミライレンタルサーバ内で WordPress をご利用中のお客様におかれましては、脆弱性をご確認いただき、脆弱性解消の対応をお願い申し上げます。


以上、ご不明点等ございましたら、お気軽にお問い合わせください。
今後ともミライレンタルサーバをよろしくお願い申し上げます。

お問い合わせ
電話番号:0584-78-7810
ファックス:0584-82-3250
メール:https://ssl.mirai.ad.jp/mrs/mailform/
営業時間:10時〜18時(年末年始を除く)